Orlulas.fr

Portail > Forum > Général > Questions & problèmes > FAQ Avalar-le-jeu
Auteur Message
Page 3 sur 6 << Précédente 1 2 [ 3 ] 4 5 6 Suivante >>

Edomas

Rôliste

avatar Edomas

Hors ligne

Inscrit le : 13/08/2006

Messages : 987

luPosté le Dimanche 7 Février 2010 à 14h20 :

Yop, le PDF est pas trop gênant mais par contre un sommaire au départ serait parfait, histoire de connaitre la page à cliquer à gauche lorsqu'on veut une info en particulier ;)
Si t'es débordés, je m'en chargerais si tu veux.

Dernière édition le Dimanche 7 Février 2010 à 14h20

Qslakhe

Rôliste

avatar Qslakhe

Hors ligne

Inscrit le : 10/05/2008

Messages : 1946

luPosté le Samedi 13 Février 2010 à 20h23 :

Bof… la page en lien dans le sommaire, je sais pas si c'est pratique à faire ; déjà rien que le numéro de la page, ce serait pas mal, ouais. Mais autre chose : c'est normal si pour le consulter, on ne peut pas l'ouvrir dans Firefox ou ça vient de chez moi ?

Orlulas

Administrateur

avatar Orlulas

Hors ligne

Inscrit le : 12/07/2006

Messages : 4913

luPosté le Dimanche 14 Février 2010 à 10h09 :

C'est voulu, car le lien qui apparait lors du téléchargement est issu d'une redirection ! smiley yeux roulants

Qslakhe

Rôliste

avatar Qslakhe

Hors ligne

Inscrit le : 10/05/2008

Messages : 1946

luPosté le Dimanche 14 Février 2010 à 12h23 :

D'accord, merci.

damdoom

Rôliste

avatar damdoom

Hors ligne

Inscrit le : 22/07/2007

Messages : 1156

luPosté le Jeudi 28 Octobre 2010 à 06h35 :

Je n'arrive plus à accéder à la partie "privée" d'Avalar (Ordalia + salon privé n° 4)… Y a-t-il une raison à cela ou est-ce un bug ?

Orlulas

Administrateur

avatar Orlulas

Hors ligne

Inscrit le : 12/07/2006

Messages : 4913

luPosté le Jeudi 28 Octobre 2010 à 11h06 :

Je viens de me rendre compte que c'est aussi mon cas ! Est-ce que cela concerne tout le monde ? Si oui c'est grave, car aucune modification n'as été faite sur la plateforme depuis maintenant plusieurs mois… smiley surpris

damdoom

Rôliste

avatar damdoom

Hors ligne

Inscrit le : 22/07/2007

Messages : 1156

luPosté le Jeudi 28 Octobre 2010 à 13h52 :

Le problème ne viendrait-il pas d'OpenID ?

Qslakhe

Rôliste

avatar Qslakhe

Hors ligne

Inscrit le : 10/05/2008

Messages : 1946

luPosté le Jeudi 28 Octobre 2010 à 13h59 :

Pareil pour moi, en effet.

Orlulas

Administrateur

avatar Orlulas

Hors ligne

Inscrit le : 12/07/2006

Messages : 4913

luPosté le Jeudi 28 Octobre 2010 à 21h35 :

Non, à priori il vient d'OVH vu que la situation s'est altérée d'elle-même… La session de connexion ne semble désormais valable que sur le site principal, non sur les sites annexes ! J'espère que c'est temporaire, car je ne vois pas quoi faire pour résoudre ce soucis… smiley vexé
Après quelques tentatives infructueuses pour régler le problème par moi-même ce matin, j'ai posté sur le forum d'OVH puisque le problème vient d'eux à 100% (nous ne sommes pas les seuls apparemment dans ce cas là) ! Patience donc… smiley dors
Grâce à un membre du forum OVH, le problème as pu être corrigé dans la soirée : enjoy ! smiley cool

Dernière édition le Vendredi 29 Octobre 2010 à 22h57

Qslakhe

Rôliste

avatar Qslakhe

Hors ligne

Inscrit le : 10/05/2008

Messages : 1946

luPosté le Vendredi 29 Octobre 2010 à 23h17 :

C'est pas pour dire, mais je peux toujours pas y accéder, moi…

ÉDIT ORLULAS : As-tu essayé de vider le cache de ton navigateur en supprimant tout tes cookies ?

Dernière édition le Samedi 30 Octobre 2010 à 09h03

damdoom

Rôliste

avatar damdoom

Hors ligne

Inscrit le : 22/07/2007

Messages : 1156

luPosté le Samedi 30 Octobre 2010 à 17h09 :

Citation de "Orlulas" :

As-tu essayé de vider le cache de ton navigateur en supprimant tout tes cookies ?


ça ne marche pas chez moi smiley triste


ÉDIT ORLULAS : Sinon tu peut toujours tenter un coup de CCleaner, si tu es sous Windows… Parce'que sinon c'est censé fonctionner de nouveau. smiley épuisé

Dernière édition le Dimanche 31 Octobre 2010 à 11h28

Qslakhe

Rôliste

avatar Qslakhe

Hors ligne

Inscrit le : 10/05/2008

Messages : 1946

luPosté le Samedi 30 Octobre 2010 à 17h25 :

Ouais, ça marche, merci. En plus, ça me donne l'occasion de penser à faire un peu de ménage. smiley satisfait

damdoom

Rôliste

avatar damdoom

Hors ligne

Inscrit le : 22/07/2007

Messages : 1156

luPosté le Dimanche 31 Octobre 2010 à 12h19 :

C'est la misère… ça fonctionne sous IE mais pas sous FF…

/me part se pendre…
ça marche au boulot sous FF mais pas sous IE… Décidement, je ne comprends pas grand chose à l'informatique, si ce n'est que la loi de Murphy s'applique plus souvent qu'ailleurs…

Dernière édition le Mardi 2 Novembre 2010 à 13h29

Idril

Rôliste

avatar Idril

Hors ligne

Inscrit le : 13/08/2006

Messages : 1433

luPosté le Mercredi 3 Novembre 2010 à 20h23 :

moi rien ne marche pourtant tout est clean

Edomas

Rôliste

avatar Edomas

Hors ligne

Inscrit le : 13/08/2006

Messages : 987

luPosté le Mercredi 3 Novembre 2010 à 22h56 :

ça marche sous IE perso, mais va falloir que je trouve pour firefox parce que explorer je vais pas m'y faire là …